summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6744eb3..b320f08 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -25,7 +25,7 @@ thiserror = "1.0.48"
[dev-dependencies]
anyhow = "1.0.75"
-assert_cmd = "2.0.8"
+assert_cmd = "2.0.12"
predicates = "2.1.5" # match the version in assert_cmd
get-port = "4.0.0"
once_cell = "1.17.1"